This can be caused if your installation of The Raiser's Edge is on a version older than 7.96. Upgrade to the latest version of The Raiser's Edge to resolve the issue.