This action can occur if your Raiser's Edge web server is running an older version of  Blackbaud Netcommunity older than 7.1.187.  To resolve this download the latest version of Blackbaud Netcommunity from Blackbaud.com and install it on your Raiser's Edge web server and any workstations that access the Blackbaud Netcommunity plugin.