1. Go to Tools > Options
  2. Select the Records tab
  3. Highlight Post Options
  4. In the "use these default options when posting..." field, select "Always use this parameter file"
  5. Another window should pop up that prompts you to select a parameter file
  6. Click Add New
  7. The next window is the New Batch Validation Report.
To display the account description field:
  1. From the New Batch Validation Report, select the Format tab and highlight Detail
  2. Unmark the box for "Show distribution for these characteristics"
  3. Select the Save button and enter a name for the report
  4. Click the "X" button to close out of the Batch Validation Report
  5. Select the new report you just saved in the list
  6. Click Apply and OK
Note: Both project ID and account description cannot fit on the Post Report. Following these steps removes project ID from the report.

To display any other fields on this report:
  1. From the New Batch Validation Report, select the Format tab and highlight Detail
  2. Mark the box for "Show distribution for these characteristics"
  3. Mark the box for any additional fields that should be added to the report
  4. Select the Save button and enter a name for the report
  5. Click the "X" button to close out of the Batch Validation Report
  6. Select the new report you just saved in the list
  7. Click Apply and OK