Error: Failed to compare two elements in the array.

Error: Failed to compare two elements in the array.
Download and install the latest version and patch, if applicable. 

Environment

 2.6
 2.9.1001

Was this article helpful?